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飛行紛失保証が利用可能に | DJI Care Enterprise Plusにさらなる特典が追加
飛行紛失保証で、安心飛行
DJI Care Enterprise Plusは、DJI Mavic 3E、DJI Mavic 3T、DJI Mavic 3M、Matrice 30、Matrice 30T、DJI Matrice 4E、DJI Matrice 4T 向けの飛行紛失保証に新たに対応しました。
サービス特典がアップグレードしましたが、価格に変更はありません。すでに本サービスをご利用中のお客様は、そのままアップグレードした特典を利用でき、サービスを再購入する必要はありません。[1]
飛行紛失が発生した場合、交換費用を支払いことで、製品交換サービスを受けることができます。[2]
関連製品: 業務用
DJIアフターサービス申請時の症状入力ガイド
ご依頼内容に合わせて、下記枠内の入力フォーマットをコピーして本文にご入力ください。
ご入力の際は 「:」の後にあるカッコ内の説明内容は削除してご入力ください。
例)■発生経緯:(いつ頃から発生されているか等をご入力ください)
→■発生経緯:購入当初は問題なく利用できていたが、1 週間前から徐々に症状が発生した。
初期不良交換サービスをご利用の場合
■申請者:【法人/個人事業主】【個人】(どちらかを削除してください)
■症状/問題:(特定の使用環境で発生するか等も具体的にご入力ください)
■発生経緯:(いつ頃から発生されているか等をご入力ください)
■製品の破損や墜落、変形や水没
関連製品: 対象外
【点検費用】【修理パーツ価格】について
DJIアフターサポートでは保証期間、点検結果に応じて【無償】【有償】の判断を行わせていただきます。
有償修理に該当される場合、【点検費用+パーツ費用+往復送料】のご請求を行わせていただきますので、当記事を点検費用とパーツ価格の参考にしてください。
未記載製品に関する点検費用については、弊社DJIカスタマーサポートまでご連絡ください。(製品によっては弊社対応が終了している場合もございます。)
点検費用
本表は一般とプロ向けDJI製品の点検費用表です。
産業用向け製品の点検費用については、お近くのDJI Enterprise正規販売代理店までご相談ください。
点検費用
関連製品: 対象外
DJIアフターサービス部品発送ガイド
お客様の私物(他社製プロペラ、他社製ステッカー/QRコード、タブレット、一眼レフカメラ、外付けSDカードなどのアクセサリー)につきましては紛失防止のため、発送をご遠慮ください。
膨張、外観破損、液体漏れ、浸水等が発生しているバッテリーは、輸送時に破裂や発火に繋がる可能性があるため、当該バッテリーの発送は絶対に行わず、継続利用もしないでください。当該バッテリーの修理・交換をご希望の場合は、バッテリーのご発送ができない場合のご案内をご確認の上、各サービスの申請後に【動画データ】または【静止画データ】、シリアルナンバー・修理管理番号(ケースナンバー)の情報をDJIカスタマーサポートにご連絡ください
関連製品: 対象外
ドローン製品のカメラフォーカス異常問題について
問題説明
1. カメラビュー画面がぼやけており、被写体にピントが合わない問題が発生しています。
2. マニュアルフォーカスが利用できない、フォーカス異常の問題が発生しています。
発生原因:ピントが合わない
1. 被写体がカメラのフォーカス範囲外となっている可能性があります。
2. カメラパラメータの異常が原因の可能性があります。
3. カメラ故障が原因の可能性があります。
対応方法
1. 機種によって、機体のフォーカス範囲が異なっているため、被写体とカメラとの距離が近すぎてフォーカスできない可能性があります。被写体から少し離れた場所から撮影して、問題改善の有無
関連製品: カメラドローン
ドリーズーム機能紹介
ご注意
1. 開けた場所で機体を離陸させ、機体を適切な撮影位置に飛行させます。
2. ドリーズームの最適な撮影効果を得るため、撮影時は、被写体と背景の距離が大きい状態で撮影することが推奨されております。
機能使用
1. DJI GO 4アプリを開き、インテリジェントフライトのメニュー画面に入り、「クイックショット」を選択します。
2. 「ドリーズーム」を選択し、スクリーンでドラッグして被写体を囲んだ後、「GO」をタップして撮影を開始します。Mavic 2 Zoomは被写体を中心に緩く後方へ飛行します。
ドリーズームを使用する際は、後方に障害物がなく、撮影に十分な空間
関連製品: カメラドローン
DJI Pilot 2アプリでDJIアカウント・送信機と製品との紐付け/紐付け解除ガイド
DJI Care Refresh/DJI Care Refresh+/DJI Care Proにご加入いただいている場合、少額の追加料金をお支払いいただく事で新しい製品に交換させていただく事が可能です。(一部製品はパーツ単位の修理になる場合がございます)当該サービスの費用はサービスタイプにより異るため、DJI Care Refresh/DJI Care Refresh+/DJI Care Proから費用をご確認ください。
製品の紛失が発生された場合は飛行紛失認定のお手続きを完了することで、飛行紛失保証を受けていただく
ことができます。
製品開封後、適時に【機体とDJIアカウントの紐付】【
関連製品: 対象外
ドローン製品のアクティベーション失敗について
症状
ドローン製品を初めて使用する場合、モバイル端末と製品との接続を行った後、アクティベーション失敗関連のエラー通知が表示され、アクティベーションに失敗する問題が発生しています。
発生原因
1. アプリのモバイル端末へのアクセスが許可されていません。
2. アプリが機体を認識できない問題が発生しています。
3. モバイル端末のネットワーク通信異常が発生しています。
4. 製品とモバイル端末との互換性がありません。
対応方法
1. アプリのモバイル端末へのアクセスを許可します。
iOS端末の設定方法:「設定」⇒「DJI Go 4」/「DJI Fly」をタップして、アプリ
関連製品: カメラドローン
DJIドローンのズーム&フォーカス詳細
ズームモード
ズームモードは機体モデルによって異なります
機体モデル
動画撮影中のズーム
写真撮影中のズーム
DJI Mavic 4 Pro
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DJI Flip
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DJI Air 3S
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DJI Neo
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DJI Mini 4K
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DJI Mini 4 Pro
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DJI Air 3
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DJI Mavic 3 Pro
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DJI Mini
関連製品: カメラドローン
DJI RC Pro 2/DJI RC 2/DJI RC Pro/DJI RC送信機システム言語の変更方法について
DJI RC Pro 2/DJI RC 2/DJI RC Pro/DJI RC送信機のシステム言語を変更する必要がある場合は、変更したい言語を一番上にドラッグすることで、システム言語がその言語に切り替えることができます。
【設定 > システム > 言語と入力 > 言語画面に移行した後、変更したい言語右側のアイコンを長押しして、一番上にドラッグすることで言語を切り替えることができます】。
備考:変更したい言語を一番上にドラッグした後、システム言語が切り替わっていない場合は、しばらくお待ちいただくか、画面を上から下にスワイプして画面を更新することで、切り替えが有効になります。
言語の変更方法
関連製品: カメラドローン
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